Fórum: Aplicativos Utilitários

Italc X Epoptes LE 4.0

 
Imagem de Miguel Santos
Italc X Epoptes LE 4.0
por Miguel Santos - quarta, 27 Jun 2012, 23:31
 

Aos que utilizam o LE 4.0, e estão tendo problemas com italc, ou mesmo não está usando nenhum gerenciador de laboratório gostaria de deixar a dica.

Epoptes: Gerenciador de laboratório similar ao italc.

Uso e recomendo. Caso queira mais dicas e sugestões de aplicativos ou mesmo saber como instalar o epoptes e mais siga o link:

Para instalar o epoptes siga este tuto neste link:http://aetjblog.blogspot.com.br/2012/05/epoptes-instalacao.html

Além de tuto, vc pode verificar uma postagem com algumas dixcas de uso do mesmo

 

Imagem de Jouber Jordão
Re: Italc X Epoptes LE 4.0
por Jouber Jordão - quinta, 28 Jun 2012, 21:39
 

- Em nosso Laboratório, enquanto os micros usavam Windows XP, os monitores faziam uso do LAN SCHOOL 7.0.0.7 para o Gerenciamento das máquinas. Busquei a informação junto ao fabricante e fiquei sabendo que a versão 7.6 suporta, tanto Windows como Linux. Só tem um probleminha, ela deve ser registrada e paga após 30 dias de uso. Quando houver um cracker, me avisem...

Imagem de Joecir Oliveira
Re: Italc X Epoptes LE 4.0
por Joecir Oliveira - sexta, 29 Jun 2012, 00:43
 

Sem cracker por aqui e nas escolas pessoal.

Gostei da dica, vou testa-la.

[]'s

Imagem de Rodrigo Duarte
Re: Italc X Epoptes LE 4.0
por Rodrigo Duarte - terça, 8 Jul 2014, 14:19
 

Sensacional este Epoptes no LE5 !!!

Obrigado pela dica...

Imagem de Inêz Almira Pastorini kepler
Re: Italc X Epoptes LE 4.0
por Inêz Almira Pastorini kepler - quarta, 9 Jul 2014, 20:06
 

É muito bom o epoptes ,e fácil de instalar no LE 4.0.

Imagem de Inêz Almira Pastorini kepler
Re: Italc X Epoptes LE 4.0
por Inêz Almira Pastorini kepler - terça, 22 Jul 2014, 01:21
 

http://aetjblog.blogspot.com.br/2012/05/epoptes-instalacao.html

Imagem de Laércio Benedito Sivali de Sousa
Re: Italc X Epoptes LE 4.0
por Laércio Benedito Sivali de Sousa - terça, 22 Jul 2014, 14:38
 

Olá!

Sou o mantenedor do PPA do Epoptes para LE 4.0 mencionado no link acima.

Gostaria de alertá-los que os PPAs oiteam/proinfo-83.2008 e oiteam/proinfo-71.2010 estão descontinuados e serão excluídos em breve.

Para obter os pacotes mais recentes do Epoptes, ou instalá-lo pela primeira vez, no LE 4.0, utilizem os novos PPAs oiteam/epoptes (baseado na última versão estável) ou oiteam/epoptes-daily (atualizado diariamente com as últimas modificações no código-fonte).

Os comandos apropriados para adicionar estes PPAs são

sudo apt-add-repository ppa:oiteam/epoptes

ou

sudo apt-add-repository ppa:oiteam/epoptes-daily

Favor divulgar esta informação para os seus conhecidos!

Imagem de Miguel Santos
Re: Italc X Epoptes LE 4.0
por Miguel Santos - quarta, 23 Jul 2014, 11:50
 

Olá Laércio,

Post atualizado.Obrigado pela informação.